Direktna povezava
  • Conrad
  • Moj račun

    Prijava / Registracija

  • Košarica

  • Razprodaja - preverite najboljše cene! Razprodaja - preverite najboljše cene!
  • Blagovne znamke

    Priporočene znamke

    Fluke
    Phoenix Contact
    Wiha
    TOOLCRAFT
    Weller
    Lapp
  • Storitve

    Naše storitve

    Zahteva za ponudbo (RFQ)
    e-novice
    eProcurement
    Kalibracijski servis
    KABLI – metersko blago
    PCB servis
  • Ponudba

    Naša ponudba

    YOUR SOURCING PLATFORM
    Akcije in promocije
    Novosti
  • Naši izdelki
  • Moj račun
  • Zaznamki
  • Odjava
Conrad
Domov
Multimedija Telefoni in faksi Stacionarni telefoni Sistemski telefoni VoIP

Auerswald COMfortel 1400IP telefonski sistem, voip prostoročno telefoniranje, priključek za slušalke barvni zaslon na do

Ean:
Koda proizvajalca:
Št. izdelka:
Auerswald COMfortel 1400IP telefonski sistem, voip prostoročno telefoniranje, priključek za slušalke barvni zaslon na do-0
Auerswald COMfortel 1400IP telefonski sistem, voip prostoročno telefoniranje, priključek za slušalke barvni zaslon na do-0
Auerswald
Podatkovni list izdelka (PDF)
Deutsch (Deutschland)
Ni na voljo


Obrazec za prijavo nezakonite vsebine
  • Poudarki in podrobnosti
  • Tehnične specifikacije
  • Dokumenti in prenosi
  • Opis
  • Pogosto kupljeno skupaj

Poudarki in podrobnosti

Auerswald COMfortel 1400IP telefonski sistem, voip prostoročno telefoniranje, priključek za slušalke barvni zaslon na dotik črna

  • 8,9 cm (3,5-palčni) barvni zaslon na dotik
  • Nastavljiv kot telefona
  • Shranjevanje: Micro SD / SDHC kartica (priporočljivo do 8 GB)
  • Odzivnik ni obvezen

Tehnične specifikacije

Vrsta izdelka

telefonski sistem, voip

Značilnosti

prostoročno telefoniranje

priključek za slušalke

Vrsta prikaza

barvni zaslon na dotik

Osvetlitev tipk

ne

Avtomatski odzivnik

opcijsko

Prostoročno govorjenje

da

Vnosi v telefonski imenik

10000

Barva

črna

UKCA

ni pomembno

Dokumenti in prenosi

Tehnični podatki

Deutsch (Deutschland)

Tehnični podatki 1300680 Auerswald COMfortel 1400IP telefonski sistem, voip prostoročno telefoniranje, priključek za slušalke barvni zaslon na do

Navodila za uporabo in varnost

Deutsch (Deutschland)

Navodila za uporabo in varnost 1300680 Auerswald COMfortel 1400IP telefonski sistem, voip prostoročno telefoniranje, priključek za slušalke barvni zaslon na do

Opis

COMfortel 1400 IP vas ne sili v sistemsko odločitev, saj gre za pravi hibridni VoIP telefon. Uporablja se lahko kot sistemski telefon na Auerswald IP PBX in kot standardni SIP telefon na mehki rešitvi PBX ali IP Centrex različnih proizvajalcev in ponudnikov. Ne glede na to, katero rešitev izberete, se COMfortel 1400 IP preprosto vedno prilega.

COMfortel 1400 IP lahko upravljate prek gumbov in smerne ploščice, lahko pa tudi kot pametni telefon prek funkcije na dotik 3,5-palčnega zaslona. Vsebuje deset programirljivih gumbov z vgrajenimi LED-lučkami stanja, na katere je mogoče dodeliti sistem, funkcije za klicanje z enim dotikom in SIP funkcije.

COMfortel 1400 IP pri vsakodnevni uporabi prepriča z odlično, širokopasovno glasnostjo (HD Voice). Ponuja občutno izboljšanje razumljivosti govora, tudi če ima komunikacijski partner le običajni telefon z ozko pasovnim kodiranjem govora - resnična novost * na tem področju izdelkov.

Po neobveznem aktiviranju funkcij prek Auerswald Upgrade Center lahko e-poštna sporočila ter koledar in kontaktne podatke enostavno sinhronizirate s potisno storitvijo iz vašega Google ™ računa, iz TelekomCloud, Apple® iCloud ali iz računa Microsoft® Exchange.

Integriran odzivnik in podpora za IP kamere je enostavno aktivirati tudi po nizki tarifi. COMfortel 1400 IP ponuja ločen vmesnik za priključitev standardnih slušalk. LED, vgrajen na vrhu zaslona, signalizira klice in sporočila v okencu za glasovno pošto.

Ta vsestranski telefon ima celo možnost pritrditve na steno: preprosto odstranite noge ohišja, ki se uporabljajo za nastavitev naklona, ko je postavljena kot mizna enota, COMfortel 1400 IP pa je mogoče namestiti navpično.

Besedilo je strojno prevedeno.

Izvedba

  • IP-Merkmale:100 računov, deljiv za 10 ponudnikov, max. 1 račun kot sistemski telefon Auerswald
  • Datum in čas zasedenega polja svetilke (BLF) prek NTP
  • Prebavljena avtentikacija (MD5)
  • Enostavna integracija kot zunanja razširitev prek interneta
  • Visoka kakovost zvoka, zahvaljujoč odpovedi odmeva in ustvarjanju udobnega hrupa (CNG)
  • Vgrajeni HTTP / HTTPS spletni strežnik
  • Integrirani odjemalec VPN
  • Masovna namestitev prek ponudniškega strežnika (HTTP, HTTPS in TFTP)
  • Prednostna določitev jezikovnih paketov (Diff Serv)
  • Skladno s SIP po RFC 3261
  • Napajanje prek Etherneta (PoE - Power over Ethernet)
  • STUN ( UDP over NAT)
  • Tonsko klicanje med klicem po RFC 2833
  • Varnost transportnega sloja (TLS)
  • Podpora IP kamer1 Šifrirano prenašanje govornih podatkov (SRTP) po RFC 3711 in RFC 4568
  • Šifrirana signalizacija (SIPS) v skladu z RFC 3261
  • VLAN Podpora po IEEE 802.1q
  • VoIP kodek G.722
  • (širokopasovni) s podporno strojno opremo, npr. B. COMpact 3000, rešitve zvezdic ali IP Centrex
  • VoIP kodeki G.711μ-Law / a-Law in iLBC
  • Predizbira kodeka VoIP.
  • AndroidTM-Betriebssystem:Alfanumerična tipkovnica Android prek zaslona na dotik
  • Enostavna prilagoditev z uporabo kupljenih ali samo-napisanih aplikacij
  • Enostavna sinhronizacija1, vključno s potiskanjem koledarskih in kontaktnih podatkov ter e-poštnih sporočil z Microsoft® Exchange, storitvami Google ™, Apple® iCloud in TelekomCloud
  • Inovativni koncept delovanja s tipkami in gumbi.
  • System- und Komfortmerkmale:Prikaz klicnih številk (CLIP) in imen (CNIP) iz lokalnega in centralnega telefonskega imenika telefonskega sistema Auerswald
  • Samodejna osvetlitev ozadja z nastavljivo svetlostjo in časom vklopa
  • HD kakovost zvoka v slušalki in prostoročno telefoniranje
  • Naložijo se lahko posamične slike ozadja in melodije zvonjenja
  • Zvonik, slušalka in prostoročno nastavitev glasnosti lahko nastavite ločeno
  • Umetna razširitev pasovne širine glasu za nenehno izboljšano kakovost govora in razumljivost
  • Izklop mikrofona
  • Kot nagiba telefona, nastavljiv na 3 stopnje
  • Spletno iskanje po imenih (povratno iskanje), s sistemi IP-PBX
  • Programirane funkcijske tipke (10), 2 nivoja
  • Funkcija varčevanja z energijo
  • Telefonski imenik, 10.000 vnosov lokalno v telefon
  • Telefonska zaklepanje, klici v sili so še vedno možni
  • Vgradnja mize in stene
  • Dostop do centralnega telefonskega imenika telefonskega sistema Auerswald.
  • Anrufbeantworterfunktion*:Aktivacijo in posredovanje sporočil lahko nadzorujete na daljavo
  • Objave (25) in sporočila (250)
  • Najboljša kakovost zvoka zahvaljujoč nekomprimiranim snemanjem
  • Enostavna aktivacija prek funkcijskih tipk
  • Funkcija snemanja klicev in narekovanja (glasovna beležka)
  • Sprejem in objava klicev glede na vrsto in številko klica. (* V Auerswald Upgrade Center je potrebna neobvezna aktivacija funkcije).
  • Unterstützte Kommunikations-Plattformen:Serija COMpact 3000 (brez sistemskih funkcij)
  • COMpact 5010 VoIP, 5020 VoIP COMpact 5000, 5000R
  • COMmander 6000, 6000R, 6000RX
  • COMmander Basic.2, Basic.2 19 "COMmander Business, Business 19"
  • Zvezdniške rešitve
  • IP Rešitve Centrex, gostovane PBX Soft-PBX.

Opis

COMfortel 1400 IP vas ne sili v sistemsko odločitev, saj gre za pravi hibridni VoIP telefon. Uporablja se lahko kot sistemski telefon na Auerswald IP PBX in kot standardni SIP telefon na mehki rešitvi PBX ali IP Centrex različnih proizvajalcev in ponudnikov. Ne glede na to, katero rešitev izberete, se COMfortel 1400 IP preprosto vedno prilega.

COMfortel 1400 IP lahko upravljate prek gumbov in smerne ploščice, lahko pa tudi kot pametni telefon prek funkcije na dotik 3,5-palčnega zaslona. Vsebuje deset programirljivih gumbov z vgrajenimi LED-lučkami stanja, na katere je mogoče dodeliti sistem, funkcije za klicanje z enim dotikom in SIP funkcije.

COMfortel 1400 IP pri vsakodnevni uporabi prepriča z odlično, širokopasovno glasnostjo (HD Voice). Ponuja občutno izboljšanje razumljivosti govora, tudi če ima komunikacijski partner le običajni telefon z ozko pasovnim kodiranjem govora - resnična novost * na tem področju izdelkov.

Po neobveznem aktiviranju funkcij prek Auerswald Upgrade Center lahko e-poštna sporočila ter koledar in kontaktne podatke enostavno sinhronizirate s potisno storitvijo iz vašega Google ™ računa, iz TelekomCloud, Apple® iCloud ali iz računa Microsoft® Exchange.

Integriran odzivnik in podpora za IP kamere je enostavno aktivirati tudi po nizki tarifi. COMfortel 1400 IP ponuja ločen vmesnik za priključitev standardnih slušalk. LED, vgrajen na vrhu zaslona, signalizira klice in sporočila v okencu za glasovno pošto.

Ta vsestranski telefon ima celo možnost pritrditve na steno: preprosto odstranite noge ohišja, ki se uporabljajo za nastavitev naklona, ko je postavljena kot mizna enota, COMfortel 1400 IP pa je mogoče namestiti navpično.

Besedilo je strojno prevedeno.

Izvedba

  • IP-Merkmale:100 računov, deljiv za 10 ponudnikov, max. 1 račun kot sistemski telefon Auerswald
  • Datum in čas zasedenega polja svetilke (BLF) prek NTP
  • Prebavljena avtentikacija (MD5)
  • Enostavna integracija kot zunanja razširitev prek interneta
  • Visoka kakovost zvoka, zahvaljujoč odpovedi odmeva in ustvarjanju udobnega hrupa (CNG)
  • Vgrajeni HTTP / HTTPS spletni strežnik
  • Integrirani odjemalec VPN
  • Masovna namestitev prek ponudniškega strežnika (HTTP, HTTPS in TFTP)
  • Prednostna določitev jezikovnih paketov (Diff Serv)
  • Skladno s SIP po RFC 3261
  • Napajanje prek Etherneta (PoE - Power over Ethernet)
  • STUN ( UDP over NAT)
  • Tonsko klicanje med klicem po RFC 2833
  • Varnost transportnega sloja (TLS)
  • Podpora IP kamer1 Šifrirano prenašanje govornih podatkov (SRTP) po RFC 3711 in RFC 4568
  • Šifrirana signalizacija (SIPS) v skladu z RFC 3261
  • VLAN Podpora po IEEE 802.1q
  • VoIP kodek G.722
  • (širokopasovni) s podporno strojno opremo, npr. B. COMpact 3000, rešitve zvezdic ali IP Centrex
  • VoIP kodeki G.711μ-Law / a-Law in iLBC
  • Predizbira kodeka VoIP.
  • AndroidTM-Betriebssystem:Alfanumerična tipkovnica Android prek zaslona na dotik
  • Enostavna prilagoditev z uporabo kupljenih ali samo-napisanih aplikacij
  • Enostavna sinhronizacija1, vključno s potiskanjem koledarskih in kontaktnih podatkov ter e-poštnih sporočil z Microsoft® Exchange, storitvami Google ™, Apple® iCloud in TelekomCloud
  • Inovativni koncept delovanja s tipkami in gumbi.
  • System- und Komfortmerkmale:Prikaz klicnih številk (CLIP) in imen (CNIP) iz lokalnega in centralnega telefonskega imenika telefonskega sistema Auerswald
  • Samodejna osvetlitev ozadja z nastavljivo svetlostjo in časom vklopa
  • HD kakovost zvoka v slušalki in prostoročno telefoniranje
  • Naložijo se lahko posamične slike ozadja in melodije zvonjenja
  • Zvonik, slušalka in prostoročno nastavitev glasnosti lahko nastavite ločeno
  • Umetna razširitev pasovne širine glasu za nenehno izboljšano kakovost govora in razumljivost
  • Izklop mikrofona
  • Kot nagiba telefona, nastavljiv na 3 stopnje
  • Spletno iskanje po imenih (povratno iskanje), s sistemi IP-PBX
  • Programirane funkcijske tipke (10), 2 nivoja
  • Funkcija varčevanja z energijo
  • Telefonski imenik, 10.000 vnosov lokalno v telefon
  • Telefonska zaklepanje, klici v sili so še vedno možni
  • Vgradnja mize in stene
  • Dostop do centralnega telefonskega imenika telefonskega sistema Auerswald.
  • Anrufbeantworterfunktion*:Aktivacijo in posredovanje sporočil lahko nadzorujete na daljavo
  • Objave (25) in sporočila (250)
  • Najboljša kakovost zvoka zahvaljujoč nekomprimiranim snemanjem
  • Enostavna aktivacija prek funkcijskih tipk
  • Funkcija snemanja klicev in narekovanja (glasovna beležka)
  • Sprejem in objava klicev glede na vrsto in številko klica. (* V Auerswald Upgrade Center je potrebna neobvezna aktivacija funkcije).
  • Unterstützte Kommunikations-Plattformen:Serija COMpact 3000 (brez sistemskih funkcij)
  • COMpact 5010 VoIP, 5020 VoIP COMpact 5000, 5000R
  • COMmander 6000, 6000R, 6000RX
  • COMmander Basic.2, Basic.2 19 "COMmander Business, Business 19"
  • Zvezdniške rešitve
  • IP Rešitve Centrex, gostovane PBX Soft-PBX.

Kakšno Sistemski telefoni VoIP iščete?

  • srednji Telefon
  • Več kot 800.000 izdelkov

  • Dostava v 3-eh dneh

  • 100% varnost nakupa

  • Tehnična podpora

Informacije

Informacije

  • Splošni pogoji

     

  • Način plačila

  • Naročanje izdelkov 

  • Garancija in popravila

  • Podaljšana garancija

  • Dostava in osebni prevzem

  • Poslovnik za poslovanje s podjetji


O nas

O nas

  • O podjetju Conrad

  • Conrad - Your sourcing platform

  • Eprocurement

  • Naše blagovne znamke

  • Conrad affiliate

  • Prodajalne s Conradovimi izdelki

  • Informacije o dostopnosti

  • Odstopi od pogodbe


Storitve

Storitve

  • B2B Prime - paket ugodnosti 

  • Kalibracijski servis 

  • PCB Servis

  • Kabli - metersko blago

  • Nabavna služba

  • Zahtevajte ponudbo (RFQ)


Priročne povezave

Priročne povezave

  • Kategorije A - Ž

  • Blagovne znamke A - Ž

  • Dokumentacijski center

  • Vračilo izdelkov

  • Informacije in pomoč

  • Pošta Slovenija - sledenje pošiljki


Prijava na e-novice

Vnesite veljaven elektronski naslov!

Prijava na e-novice

Vnesite veljaven elektronski naslov!

Prijava na e-novice

Vnesite veljaven elektronski naslov!

☎ Kontakti

Ponedeljek - Petek 8:00 - 16:00

info@conrad.si 

 

Socialni mediji
Načini plačila
  • Mastercard
  • Visa
  • PayPal

Vse cene izdelkov vključujejo DDV in ne vključujejo stroškov dostave.

Vse cene izdelkov vključujejo DDV in ne vključujejo stroškov dostave.

Schneider Electric Asfora & Shelly
* Popusti veljajo le za izdelke na zalogi (zelen status dobave): 10 % popusta na izbrane izdelke blagovne znamke Schneider Electric in na celoten asortiman blagovne znamke Shelly. Velja do 25. 10. 2026 na conrad.si. Popusta ni mogoče kombinirati z drugimi promocijskimi kodami. Unovčljivo 1-krat na poslovno stranko/fizično osebo. V posameznih primerih velja omejitev količine nakupa.

  • Splošni pogoji

  • Zaščita podatkov

  • Predpisi in pravne informacije

  • Piškotki

Primerjava izdelka
Zaznamki