Direktna povezava
  • Conrad
  • Moj račun

    Prijava / Registracija

  • Košarica

  • Razprodaja - preverite najboljše cene! Razprodaja - preverite najboljše cene!
  • Blagovne znamke

    Priporočene znamke

    Fluke
    Phoenix Contact
    Wiha
    TOOLCRAFT
    Weller
    Lapp
  • Storitve

    Naše storitve

    Zahteva za ponudbo (RFQ)
    e-novice
    eProcurement
    Kalibracijski servis
    KABLI – metersko blago
    PCB servis
  • Ponudba

    Naša ponudba

    YOUR SOURCING PLATFORM
    Akcije in promocije
    Novosti
  • Naši izdelki
  • Moj račun
  • Zaznamki
  • Odjava
Conrad
Domov
Multimedija Telefoni in faksi Stacionarni telefoni Sistemski telefoni VoIP

Auerswald COMFORTEL 2600 IP schwarz telefonski sistem, voip Android, odzivnik, prostoročno telefoniranje, optični signal

Ean:
Koda proizvajalca:
Št. izdelka:
Auerswald COMFORTEL 2600 IP schwarz telefonski sistem, voip Android, odzivnik, prostoročno telefoniranje, optični signal-0
Auerswald COMFORTEL 2600 IP schwarz telefonski sistem, voip Android, odzivnik, prostoročno telefoniranje, optični signal-0
Auerswald COMFORTEL 2600 IP schwarz telefonski sistem, voip Android, odzivnik, prostoročno telefoniranje, optični signal-1
Auerswald COMFORTEL 2600 IP schwarz telefonski sistem, voip Android, odzivnik, prostoročno telefoniranje, optični signal-2
1/3
Auerswald
Ni na voljo


Obrazec za prijavo nezakonite vsebine
  • Poudarki in podrobnosti
  • Tehnične specifikacije
  • Dokumenti in prenosi
  • Opis
  • Obseg dostave
  • Pogosto kupljeno skupaj

Poudarki in podrobnosti

Auerswald COMFORTEL 2600 IP schwarz telefonski sistem, voip Android, odzivnik, prostoročno telefoniranje, optični signal ob prejemanju klica, plošča na dotik barvni TFT/LCD črna

  • Priključek za brezžične slušalke (DHSG)
  • VoIP klici, ki se dotikajo, zahvaljujoč šifriranju
  • Podpora za IP kamere (neobvezno)
  • Ključni moduli za razširitev COMfortel Xtension300

Tehnične specifikacije

Vrsta izdelka

telefonski sistem, voip

Značilnosti

Android

odzivnik

prostoročno telefoniranje

optični signal ob prejemanju klica

plošča na dotik

Vrsta prikaza

barvni TFT/LCD

Osvetlitev tipk

ne

Avtomatski odzivnik

da

Maks. trajanje snemanja

Abhängig von Speichermedium (1Gb = 30h)

Prostoročno govorjenje

da

Vnosi v telefonski imenik

10000

Barva

črna

UKCA

ni pomembno

Dokumenti in prenosi

Navodila za uporabo in varnost

Deutsch (Deutschland)

Navodila za uporabo in varnost 1359899 Auerswald COMFORTEL 2600 IP schwarz telefonski sistem, voip Android, odzivnik, prostoročno telefoniranje, optični signal

Opis

COMfortel 2600 IP se ne more odločiti: ali je sistemski telefon za IP-PBX iz Auerswalda ali standardni SIP telefon za mehko PBX ali IP-Centrex rešitev? Dobro je, da se zanj ni treba odločiti, saj kot hibridni VoIP telefon vedno ustreza.
COMfortel 2600 IP pri vsakodnevni uporabi prepriča z odlično, širokopasovno glasnostjo (HD Voice). Ponuja občutno izboljšanje razumljivosti govora, tudi če ima komunikacijski partner le običajni telefon z ozko pasovnim kodiranjem govora - resnična novost * na tem področju izdelkov.
COMfortel 2600 IP kot VoIP telefon določa druge poudarke: vgrajeni telefonski imenik ponuja prostor za več kot 10.000 vnosov (!), Elektronska pošta, koledar in kontaktni podatki pa so zanesljivo sinhronizirani z vašimi podatki v oblaku. S pomočjo VPN-ja lahko telefon celo vključite v oddaljeni sistem IKT - kot domačo delovno postajo, na kateri so na voljo vse sistemske funkcije. SIPS in SRTP zagotavljata neprekinjeno telefoniranje po internetu.
Funkcija odzivnika se vključi z vstavitvijo standardne SD kartice. Za priključitev slušalk ima COMfortel 2600 IP ločen vmesnik s podporo za brezžične naprave DHSG. Ko ste v telefonu, so vam proste roke in med pogovorom se lahko prosto gibate.
Suvereno upravljanje s klasično tipkovnico, štirismerno navigacijsko tipko ali podobno pametnemu telefonu z zaslonom na dotik in ohišjem, ki ga je mogoče na več načinov nagibati, priča o odličnem razumevanju praktičnih vprašanj.
15 gumbov z večbarvnimi LED diodami je mogoče individualno programirati za zasedenost, cilj, sistem in funkcije SIP. Če to ni dovolj, lahko uporabite skupno 105 funkcijskih tipk s tremi moduli za razširitev ključa COMfortel Xtension300 - dobrodošlo udobje za profesionalno delo v stikalni plošči. Poleg tega lahko druge funkcije prosto programirate neposredno na zaslonu kot funkcijo dotika.
Mimogrede, ena njegovih najboljših lastnosti je inteligentno upravljanje z varčevanjem z energijo, ki ohranja porabo električne energije v vseh okoliščinah nizko.

Besedilo je strojno prevedeno.

Izvedba

  • System und KomfortmerkmalePrikaz klicnih številk (CLIP) in imen (CNIP) iz lokalnega in centralnega telefonskega imenika telefonskega sistema AuerswaldAvtomatska osvetlitev ozadja z nastavljivo svetlostjo in časom vklopa Posamezne slike ozadja in melodije zvonjenja se lahko naložijo Telefoni nastavljivi na treh ravneh
  • Iskanje po imenu po spletu (povratno iskanje s sistemom Auerswald IP-PBX)
  • Programirane funkcijske tipke (15), 2 nivoja
  • Telefonski imenik, več kot 10.000 vnosov lokalno v telefonu
  • Dostop do centralnega telefonskega imenika telefonskega sistema AuerswaldAnrufbeantworterfunktionAktivacijo in posredovanje sporočil lahko nadzirate na daljavo. Objave (25) in sporočila (250). Enostavna aktivacija s funkcijskimi tipkami. Skupna zmogljivost odvisno od pomnilnika (1 GB ustreza približno 30 ur snemalnega časa) odvisno od vrste in številke klicaAndroidTM-Betriebssystem
  • Alfanumerična tipkovnica za Android prek zaslona na dotik
  • Enostavna individualizacija z kupljenimi ali samo-napisanimi aplikacijami
  • Inovativni koncept delovanja s krmiljenjem na dotik in tipkeIP-Merkmale
  • 100 računov, deljiv za 10 ponudnikov, max. 1 račun kot sistem sistema Auerswald
  • Zasedeno polje svetilke (BLF)
  • Datum in čas prek NTP
  • Enostavna integracija kot zunanja razširitev prek interneta
  • Visoka kakovost glasnosti zahvaljujoč odmevu Echo Cancellation in Comfort Noice Generation (CNG)
  • Vgrajeni spletni strežnik HTTP / HTTPS
  • Integriran VPN odjemalec
  • Skupna namestitev preko ponudniškega strežnika (HTTP, HTTPS in TFTP)
  • Prednostna določitev jezikovnih paketov (Diff Serv)
  • Skladno s SIP v skladu z RFC 3261 med klicem po RFC 2833
  • Varnost transportnega sloja (TLS)
  • podpora IP kamer1
  • šifrirano prenašanje glasovnih podatkov (SRTP) po RFC 3711 in RFC 4568
  • šifrirano signalizacijo (SIPS) po RFC 3261
  • VLAN podpora po IEEE 802.1q

Obseg dostave

  • Osnovna naprava COMfortel 2600 IP
  • Slušalka (slušalka) s priključnim kablom
  • LAN priključni kabel RJ-45 / RJ-45 (približno 3 m dolžine)
  • Zagon in kratka navodila za uporabo

Opis

COMfortel 2600 IP se ne more odločiti: ali je sistemski telefon za IP-PBX iz Auerswalda ali standardni SIP telefon za mehko PBX ali IP-Centrex rešitev? Dobro je, da se zanj ni treba odločiti, saj kot hibridni VoIP telefon vedno ustreza.
COMfortel 2600 IP pri vsakodnevni uporabi prepriča z odlično, širokopasovno glasnostjo (HD Voice). Ponuja občutno izboljšanje razumljivosti govora, tudi če ima komunikacijski partner le običajni telefon z ozko pasovnim kodiranjem govora - resnična novost * na tem področju izdelkov.
COMfortel 2600 IP kot VoIP telefon določa druge poudarke: vgrajeni telefonski imenik ponuja prostor za več kot 10.000 vnosov (!), Elektronska pošta, koledar in kontaktni podatki pa so zanesljivo sinhronizirani z vašimi podatki v oblaku. S pomočjo VPN-ja lahko telefon celo vključite v oddaljeni sistem IKT - kot domačo delovno postajo, na kateri so na voljo vse sistemske funkcije. SIPS in SRTP zagotavljata neprekinjeno telefoniranje po internetu.
Funkcija odzivnika se vključi z vstavitvijo standardne SD kartice. Za priključitev slušalk ima COMfortel 2600 IP ločen vmesnik s podporo za brezžične naprave DHSG. Ko ste v telefonu, so vam proste roke in med pogovorom se lahko prosto gibate.
Suvereno upravljanje s klasično tipkovnico, štirismerno navigacijsko tipko ali podobno pametnemu telefonu z zaslonom na dotik in ohišjem, ki ga je mogoče na več načinov nagibati, priča o odličnem razumevanju praktičnih vprašanj.
15 gumbov z večbarvnimi LED diodami je mogoče individualno programirati za zasedenost, cilj, sistem in funkcije SIP. Če to ni dovolj, lahko uporabite skupno 105 funkcijskih tipk s tremi moduli za razširitev ključa COMfortel Xtension300 - dobrodošlo udobje za profesionalno delo v stikalni plošči. Poleg tega lahko druge funkcije prosto programirate neposredno na zaslonu kot funkcijo dotika.
Mimogrede, ena njegovih najboljših lastnosti je inteligentno upravljanje z varčevanjem z energijo, ki ohranja porabo električne energije v vseh okoliščinah nizko.

Besedilo je strojno prevedeno.

Izvedba

  • System und KomfortmerkmalePrikaz klicnih številk (CLIP) in imen (CNIP) iz lokalnega in centralnega telefonskega imenika telefonskega sistema AuerswaldAvtomatska osvetlitev ozadja z nastavljivo svetlostjo in časom vklopa Posamezne slike ozadja in melodije zvonjenja se lahko naložijo Telefoni nastavljivi na treh ravneh
  • Iskanje po imenu po spletu (povratno iskanje s sistemom Auerswald IP-PBX)
  • Programirane funkcijske tipke (15), 2 nivoja
  • Telefonski imenik, več kot 10.000 vnosov lokalno v telefonu
  • Dostop do centralnega telefonskega imenika telefonskega sistema AuerswaldAnrufbeantworterfunktionAktivacijo in posredovanje sporočil lahko nadzirate na daljavo. Objave (25) in sporočila (250). Enostavna aktivacija s funkcijskimi tipkami. Skupna zmogljivost odvisno od pomnilnika (1 GB ustreza približno 30 ur snemalnega časa) odvisno od vrste in številke klicaAndroidTM-Betriebssystem
  • Alfanumerična tipkovnica za Android prek zaslona na dotik
  • Enostavna individualizacija z kupljenimi ali samo-napisanimi aplikacijami
  • Inovativni koncept delovanja s krmiljenjem na dotik in tipkeIP-Merkmale
  • 100 računov, deljiv za 10 ponudnikov, max. 1 račun kot sistem sistema Auerswald
  • Zasedeno polje svetilke (BLF)
  • Datum in čas prek NTP
  • Enostavna integracija kot zunanja razširitev prek interneta
  • Visoka kakovost glasnosti zahvaljujoč odmevu Echo Cancellation in Comfort Noice Generation (CNG)
  • Vgrajeni spletni strežnik HTTP / HTTPS
  • Integriran VPN odjemalec
  • Skupna namestitev preko ponudniškega strežnika (HTTP, HTTPS in TFTP)
  • Prednostna določitev jezikovnih paketov (Diff Serv)
  • Skladno s SIP v skladu z RFC 3261 med klicem po RFC 2833
  • Varnost transportnega sloja (TLS)
  • podpora IP kamer1
  • šifrirano prenašanje glasovnih podatkov (SRTP) po RFC 3711 in RFC 4568
  • šifrirano signalizacijo (SIPS) po RFC 3261
  • VLAN podpora po IEEE 802.1q

Obseg dostave

  • Osnovna naprava COMfortel 2600 IP
  • Slušalka (slušalka) s priključnim kablom
  • LAN priključni kabel RJ-45 / RJ-45 (približno 3 m dolžine)
  • Zagon in kratka navodila za uporabo

Kakšno Sistemski telefoni VoIP iščete?

  • srednji Telefon
  • Več kot 800.000 izdelkov

  • Dostava v 3-eh dneh

  • 100% varnost nakupa

  • Tehnična podpora

Informacije

Informacije

  • Splošni pogoji

     

  • Način plačila

  • Naročanje izdelkov 

  • Garancija in popravila

  • Podaljšana garancija

  • Dostava in osebni prevzem

  • Poslovnik za poslovanje s podjetji


O nas

O nas

  • O podjetju Conrad

  • Conrad - Your sourcing platform

  • Eprocurement

  • Naše blagovne znamke

  • Conrad affiliate

  • Prodajalne s Conradovimi izdelki

  • Informacije o dostopnosti

  • Odstopi od pogodbe


Storitve

Storitve

  • B2B Prime - paket ugodnosti 

  • Kalibracijski servis 

  • PCB Servis

  • Kabli - metersko blago

  • Nabavna služba

  • Zahtevajte ponudbo (RFQ)


Priročne povezave

Priročne povezave

  • Kategorije A - Ž

  • Blagovne znamke A - Ž

  • Dokumentacijski center

  • Vračilo izdelkov

  • Informacije in pomoč

  • Pošta Slovenija - sledenje pošiljki


Prijava na e-novice

Vnesite veljaven elektronski naslov!

Prijava na e-novice

Vnesite veljaven elektronski naslov!

Prijava na e-novice

Vnesite veljaven elektronski naslov!

☎ Kontakti

Ponedeljek - Petek 8:00 - 16:00

info@conrad.si 

 

Socialni mediji
Načini plačila
  • Mastercard
  • Visa
  • PayPal

Vse cene izdelkov vključujejo DDV in ne vključujejo stroškov dostave.

Vse cene izdelkov vključujejo DDV in ne vključujejo stroškov dostave.

Schneider Electric Asfora & Shelly
* Popusti veljajo le za izdelke na zalogi (zelen status dobave): 10 % popusta na izbrane izdelke blagovne znamke Schneider Electric in na celoten asortiman blagovne znamke Shelly. Velja do 25. 10. 2026 na conrad.si. Popusta ni mogoče kombinirati z drugimi promocijskimi kodami. Unovčljivo 1-krat na poslovno stranko/fizično osebo. V posameznih primerih velja omejitev količine nakupa.

  • Splošni pogoji

  • Zaščita podatkov

  • Predpisi in pravne informacije

  • Piškotki

Primerjava izdelka
Zaznamki