Direktna povezava
  • Conrad
  • Moj račun

    Prijava / Registracija

  • Košarica

  • Razprodaja - preverite najboljše cene! Razprodaja - preverite najboljše cene!
  • Blagovne znamke

    Priporočene znamke

    Fluke
    Phoenix Contact
    Wiha
    TOOLCRAFT
    Weller
    Lapp
  • Storitve

    Naše storitve

    Zahteva za ponudbo (RFQ)
    e-novice
    eProcurement
    Kalibracijski servis
    KABLI – metersko blago
    PCB servis
  • Ponudba

    Naša ponudba

    YOUR SOURCING PLATFORM
    Akcije in promocije
    Novosti
  • Naši izdelki
  • Moj račun
  • Zaznamki
  • Odjava
Conrad
Domov
Multimedija Telefoni in faksi Stacionarni telefoni Sistemski telefoni VoIP

Auerswald COMfortel D-400 vrvični VoIP telefon odzivnik, prostoročno telefoniranje, PoE, priključek za slušalke barvni z

Ean:
Koda proizvajalca:
Št. izdelka:
Črn pisarniški telefon z zaslonom na dotik, ki prikazuje možnosti, kot so seznam klicev, priljubljene in nastavitve. Spodaj tipkovnica.
Črn pisarniški telefon z zaslonom na dotik, ki prikazuje možnosti, kot so seznam klicev, priljubljene in nastavitve. Spodaj tipkovnica.
Auerswald
Hitra dostava pon, 5.10.

21 kos - zaloga Nemčija

Število

Skupaj (329,00 € / Kos)
329,00 €
z DDV 
Vključena je 14-dnevna politika vračila
Obrazec za prijavo nezakonite vsebine
  • Poudarki in podrobnosti
  • Tehnične specifikacije
  • Dokumenti in prenosi
  • Opis
  • Pogosto kupljeno skupaj
  • Dodatki

Auerswald COMfortel D-400 vrvični VoIP telefon odzivnik, prostoročno telefoniranje, PoE, priključek za slušalke barvni zaslon na dotik črna

Poudarki in podrobnosti

  • Intuitivni uporabniški vmesnik
  • TFT zaslon visoke ločljivosti s kapacitivnim dotikom
  • 20 funkcijskih tipk s samo označevanjem, vključno s signalizacijo stanja
  • Kakovost zvoka HD zaradi širokopasovnih povezav
  • Povezava slušalk s podporo za DHSG / EHS

Tehnične specifikacije

  • Napajanje: napajanje preko Etherneta (PoE v skladu z IEEE 802.3af, razred 0)
  • Ethernet vrata: 2-port Ethernet stikalo 10/100/1000 Base-T
  • Sistemska povezava: Ethernet 10/100/1000 Base-T
  • Telefonski sprejemnik: širokopasovni zvok, elektronski mikrofon, dinamična slušalka, združljiv s slušnim aparatom
  • Stikalo vilic: kontakt magnetnega stikala
  • Zvočniki: 8 ohmov, Ø 52 mm
  • Dimenzije (Š x V x D): 238 mm x 160/125 mm x 145/195 mm
  • Težek pribl. 748 g
  • Skladnost: CE, EN 55032, EN 55024, EN 55035
Vrsta izdelka

vrvični VoIP telefon

Značilnosti

odzivnik

prostoročno telefoniranje

PoE

priključek za slušalke

Vrsta prikaza

barvni zaslon na dotik

Prostoročno govorjenje

da

RJ45-priključek

DHSG

Vnosi v telefonski imenik

2000

Barva

črna

UKCA

ni pomembno

Dokumenti in prenosi

Navodila za uporabo in varnost

Navodila za uporabo in varnost 2235699 Auerswald COMfortel D-400 vrvični VoIP telefon odzivnik, prostoročno telefoniranje, PoE, priključek za slušalke barvni z

Opis

Trenutno vrhunski izdelek naših standardnih telefonov je D-400, katerega urejena zasnova, ki jo prevladuje velik zaslon na dotik, izgleda dobro v katerem koli sodobnem pisarniškem okolju. Njegov barvni zaslon z visoko ločljivostjo s kapacitivnim dotikom je zasnovan za intuitivno delovanje in vizualizacijo naredi odvisno od situacije. Vsestranska vidna LED lučka zagotavlja, da lahko vsi vidijo, da so na telefonu tudi med klicanjem prek skritih slušalk. Jasno so vidni tudi dohodni in neodgovorjeni klici.

D-400 dokazuje tudi svojo profesionalno raznolikost v smislu možnosti razširitve: ne glede na to, ali uporabljate D-400 s svojimi 20 digitalno označenimi in prosto programirljivimi funkcijskimi tipkami ali ga razširite na 80 tipk z razširitvenim modulom tipk D-XT20 - našli boste obe vhodi USB vse povezave. Idealen spremljevalec za pisarno in domačo pisarno.

Besedilo je strojno prevedeno.

Izvedba

  • Komfortmerkmale6 identitete / računi SIP 4 istočasne povezave ID klicatelja - prikaz telefonskih številk in imen iz lokalnega in centralnega telefonskega imenika komunikacijskega strežnika / oblak PBX1 Čakajoči klic Zavrni klice Prosimo, ne moti / DND lokalno prek telefona ali centralno prek telefona Komunikacijski strežnik / oblak PBX1 - prevzem klica Park klici / odprta poizvedba1 Posredovanje klicev / prenos klicev z in brez napovedi Preusmeritev klicev lokalno po telefonu ali centralno prek komunikacijskega strežnika / oblak PBX1 Zadrževanje klicev lokalno prek telefona ali centralno prek komunikacijskega strežnika / v oblaku 3-stranska konferenca PBX1 lokalno po telefonu ali centralno prek komunikacijskega strežnika / klic v oblaku PBX1 nazaj, ko je zaseden in ni na voljo Imeniki, npr. B. Seznami klicev OpenLDAP ali Microsoft Active Directory za 100 zgrešenih, klicanih in sprejetih klicev XML brskalnik za prikaz menijev in seznamov funkcij (npr. Seznami klicev, telefonski imenik) 1 5-smerne navigacijske tipke 4 kontekstno občutljive mehke tipke Funkcijske tipke za prenos / prenos in prilagoditev glasnosti Funkcijske tipke, vključno z LED signalizacijo za dostop do seznama klicev, škatla za glasovno pošto, klic, delovanje slušalk, prostoročno telefoniranje / nadzor in utišanje mikrofona1 20 samo označevanje in prosto programirajoče funkcijske tipke z večbarvno signalizacijo stanja Zasedeno polje svetilke (BLF) za prikaz klica in statusa zasedenosti razširitev1 Integracija Funkcijske tipke v lastnih aplikacijah in procesih s pomočjo predlogov LUA Ohišje LED za signaliziranje aktivnih klicev in dohodnih klicev Samodejna osvetlitev ozadja z nastavljivo svetlostjo in časom izklopa Funkcija izklopa mikrofona Lahko je pritrjena na steno2 Kot nagiba telefona: 3 0 ° ali 45 ° Jeziki: nemščina, angleščina, francoščina, grščina Lokalizacija, vključno z jezikom, uro, datumom in zvokiSystemmerkmaleVpis / odjava v skupini ID ID klicatelja - prikaz telefonskih številk in imen iz centralnega telefonskega imenika Ne moti / DND Prevzem - prevzem klica Preusmeritev klica centralno prek komunikacijskega strežnika Dostop do osrednjega telefonskega imenika Iskanje spletnih imen (povratno iskanje) Zasedeno polje svetilke ( BLF) za prikaz klica in stanja zasedenosti razširitev Preklop osrednjih konfiguracijskih profilov, npr. B. Dnevno / nočno preklapljanjeAudio-EigenschaftenVisoka kakovost govora zaradi odpravljanja odmeva: kodeki G.722 (širokopasovni), G.711 A-zakon / µ-zakon, G.726, G.729, udobni hrup iLBC (CNG, udobno ustvarjanje hrupa) zaznavanje pavze govora (VAD, zaznavanje glasovne aktivnosti) ) Popolni dupleksni način za prostoročno telefoniranje 22 melodij zvonjenja Ton zvonjenja, slušalko, slušalke in glasnost prostoročnega zvoka lahko nastavite ločeno Slušalka povezava prek RJ45 za brezžične slušalke s podporo DHSG / EHS in priključenimi slušalkamiSicherheitS spletnim vmesnikom zaščiten z geslom HTTPS strežnik / odjemalec SIPS (RFC 3261) - šifrirana signalizacija SRTP (RFC 3711 / RFC 4568) - šifrirano prenašanje glasovnih podatkov Varnost transportnega sloja (TLS) VLAN (IEEE 802.1q) Integrirani odjemalec VPN (IPsec, OpenVPN)AdministrationLokalizacija, vključno z jezikom, uro, datumom in zvoki Konfiguracija prek spletnega brskalnika (HTTPS) Masovna namestitev prek strežnika za preskrbo: RedirectServer | Možnosti DHCP 66/67 | Posodobitev konfiguracije prek -Pomesti brez ponovnega zagona telefona Prenos nastavitev prek HTTP / HTTPS / TFTPUnterstütze ProtokolleDHCPv4 (RFC 2131) Možnost DHCPv4 60 (identifikator razreda prodajalca) Možnost DHCPv4 66/67 (ime gostitelja / ime datoteke) Možnost DHCPv4 132/133 (VLAN-ID / VLAN-QoS) DNS SRV-RR (RFC 2782) STUN (RFC 3489, RFC 5389, RFC 7350) HTTP / HTTPS (RFC 2616) HTTPS (RFC 2818) IPv4 (RFC 0791) IPv6 (RFC 2460, RFC 8200) IPv6 (RFC 2460, RFC 8200) IPv6 Dvojni sklad (RFC 4241) IPv6 Dual Stack Lite (RFC 6333) IPv6 SLAAC (RFC 4862) BLF (RFC 4235) LDAP (RFC 4511) LDAP prek SSL / TLS (RFC 2830) NTP (RFC 958) RTCP (RFC 3550, RFC 3605) RTP (RFC 3550) DTMF: v -pojasna, RTP koristna obremenitev (RFC 2833, 4733), SIP-INFO SIP / SIPS (RFC 3261, RFC 2543) SRTP (RFC 3711, RFC 4568) TFTP (RFC 1350) TLS (RFC 2246) VLAN (IEEE 802.1q)

Opis

Trenutno vrhunski izdelek naših standardnih telefonov je D-400, katerega urejena zasnova, ki jo prevladuje velik zaslon na dotik, izgleda dobro v katerem koli sodobnem pisarniškem okolju. Njegov barvni zaslon z visoko ločljivostjo s kapacitivnim dotikom je zasnovan za intuitivno delovanje in vizualizacijo naredi odvisno od situacije. Vsestranska vidna LED lučka zagotavlja, da lahko vsi vidijo, da so na telefonu tudi med klicanjem prek skritih slušalk. Jasno so vidni tudi dohodni in neodgovorjeni klici.

D-400 dokazuje tudi svojo profesionalno raznolikost v smislu možnosti razširitve: ne glede na to, ali uporabljate D-400 s svojimi 20 digitalno označenimi in prosto programirljivimi funkcijskimi tipkami ali ga razširite na 80 tipk z razširitvenim modulom tipk D-XT20 - našli boste obe vhodi USB vse povezave. Idealen spremljevalec za pisarno in domačo pisarno.

Besedilo je strojno prevedeno.

Izvedba

  • Komfortmerkmale6 identitete / računi SIP 4 istočasne povezave ID klicatelja - prikaz telefonskih številk in imen iz lokalnega in centralnega telefonskega imenika komunikacijskega strežnika / oblak PBX1 Čakajoči klic Zavrni klice Prosimo, ne moti / DND lokalno prek telefona ali centralno prek telefona Komunikacijski strežnik / oblak PBX1 - prevzem klica Park klici / odprta poizvedba1 Posredovanje klicev / prenos klicev z in brez napovedi Preusmeritev klicev lokalno po telefonu ali centralno prek komunikacijskega strežnika / oblak PBX1 Zadrževanje klicev lokalno prek telefona ali centralno prek komunikacijskega strežnika / v oblaku 3-stranska konferenca PBX1 lokalno po telefonu ali centralno prek komunikacijskega strežnika / klic v oblaku PBX1 nazaj, ko je zaseden in ni na voljo Imeniki, npr. B. Seznami klicev OpenLDAP ali Microsoft Active Directory za 100 zgrešenih, klicanih in sprejetih klicev XML brskalnik za prikaz menijev in seznamov funkcij (npr. Seznami klicev, telefonski imenik) 1 5-smerne navigacijske tipke 4 kontekstno občutljive mehke tipke Funkcijske tipke za prenos / prenos in prilagoditev glasnosti Funkcijske tipke, vključno z LED signalizacijo za dostop do seznama klicev, škatla za glasovno pošto, klic, delovanje slušalk, prostoročno telefoniranje / nadzor in utišanje mikrofona1 20 samo označevanje in prosto programirajoče funkcijske tipke z večbarvno signalizacijo stanja Zasedeno polje svetilke (BLF) za prikaz klica in statusa zasedenosti razširitev1 Integracija Funkcijske tipke v lastnih aplikacijah in procesih s pomočjo predlogov LUA Ohišje LED za signaliziranje aktivnih klicev in dohodnih klicev Samodejna osvetlitev ozadja z nastavljivo svetlostjo in časom izklopa Funkcija izklopa mikrofona Lahko je pritrjena na steno2 Kot nagiba telefona: 3 0 ° ali 45 ° Jeziki: nemščina, angleščina, francoščina, grščina Lokalizacija, vključno z jezikom, uro, datumom in zvokiSystemmerkmaleVpis / odjava v skupini ID ID klicatelja - prikaz telefonskih številk in imen iz centralnega telefonskega imenika Ne moti / DND Prevzem - prevzem klica Preusmeritev klica centralno prek komunikacijskega strežnika Dostop do osrednjega telefonskega imenika Iskanje spletnih imen (povratno iskanje) Zasedeno polje svetilke ( BLF) za prikaz klica in stanja zasedenosti razširitev Preklop osrednjih konfiguracijskih profilov, npr. B. Dnevno / nočno preklapljanjeAudio-EigenschaftenVisoka kakovost govora zaradi odpravljanja odmeva: kodeki G.722 (širokopasovni), G.711 A-zakon / µ-zakon, G.726, G.729, udobni hrup iLBC (CNG, udobno ustvarjanje hrupa) zaznavanje pavze govora (VAD, zaznavanje glasovne aktivnosti) ) Popolni dupleksni način za prostoročno telefoniranje 22 melodij zvonjenja Ton zvonjenja, slušalko, slušalke in glasnost prostoročnega zvoka lahko nastavite ločeno Slušalka povezava prek RJ45 za brezžične slušalke s podporo DHSG / EHS in priključenimi slušalkamiSicherheitS spletnim vmesnikom zaščiten z geslom HTTPS strežnik / odjemalec SIPS (RFC 3261) - šifrirana signalizacija SRTP (RFC 3711 / RFC 4568) - šifrirano prenašanje glasovnih podatkov Varnost transportnega sloja (TLS) VLAN (IEEE 802.1q) Integrirani odjemalec VPN (IPsec, OpenVPN)AdministrationLokalizacija, vključno z jezikom, uro, datumom in zvoki Konfiguracija prek spletnega brskalnika (HTTPS) Masovna namestitev prek strežnika za preskrbo: RedirectServer | Možnosti DHCP 66/67 | Posodobitev konfiguracije prek -Pomesti brez ponovnega zagona telefona Prenos nastavitev prek HTTP / HTTPS / TFTPUnterstütze ProtokolleDHCPv4 (RFC 2131) Možnost DHCPv4 60 (identifikator razreda prodajalca) Možnost DHCPv4 66/67 (ime gostitelja / ime datoteke) Možnost DHCPv4 132/133 (VLAN-ID / VLAN-QoS) DNS SRV-RR (RFC 2782) STUN (RFC 3489, RFC 5389, RFC 7350) HTTP / HTTPS (RFC 2616) HTTPS (RFC 2818) IPv4 (RFC 0791) IPv6 (RFC 2460, RFC 8200) IPv6 (RFC 2460, RFC 8200) IPv6 Dvojni sklad (RFC 4241) IPv6 Dual Stack Lite (RFC 6333) IPv6 SLAAC (RFC 4862) BLF (RFC 4235) LDAP (RFC 4511) LDAP prek SSL / TLS (RFC 2830) NTP (RFC 958) RTCP (RFC 3550, RFC 3605) RTP (RFC 3550) DTMF: v -pojasna, RTP koristna obremenitev (RFC 2833, 4733), SIP-INFO SIP / SIPS (RFC 3261, RFC 2543) SRTP (RFC 3711, RFC 4568) TFTP (RFC 1350) TLS (RFC 2246) VLAN (IEEE 802.1q)

Kakšno Sistemski telefoni VoIP iščete?

  • srednji Telefon
  • Več kot 800.000 izdelkov

  • Dostava v 3-eh dneh

  • 100% varnost nakupa

  • Tehnična podpora

Informacije

Informacije

  • Splošni pogoji

     

  • Način plačila

  • Naročanje izdelkov 

  • Garancija in popravila

  • Podaljšana garancija

  • Dostava in osebni prevzem

  • Poslovnik za poslovanje s podjetji


O nas

O nas

  • O podjetju Conrad

  • Conrad - Your sourcing platform

  • Eprocurement

  • Naše blagovne znamke

  • Conrad affiliate

  • Prodajalne s Conradovimi izdelki

  • Informacije o dostopnosti

  • Odstopi od pogodbe


Storitve

Storitve

  • B2B Prime - paket ugodnosti 

  • Kalibracijski servis 

  • PCB Servis

  • Kabli - metersko blago

  • Nabavna služba

  • Zahtevajte ponudbo (RFQ)


Priročne povezave

Priročne povezave

  • Kategorije A - Ž

  • Blagovne znamke A - Ž

  • Dokumentacijski center

  • Vračilo izdelkov

  • Informacije in pomoč

  • Pošta Slovenija - sledenje pošiljki


Prijava na e-novice

Vnesite veljaven elektronski naslov!

Prijava na e-novice

Vnesite veljaven elektronski naslov!

Prijava na e-novice

Vnesite veljaven elektronski naslov!

☎ Kontakti

Ponedeljek - Petek 8:00 - 16:00

info@conrad.si 

 

Socialni mediji
Načini plačila
  • Mastercard
  • Visa
  • PayPal

Vse cene izdelkov vključujejo DDV in ne vključujejo stroškov dostave.

Vse cene izdelkov vključujejo DDV in ne vključujejo stroškov dostave.

Bosch Brand Weeks
* Popust velja samo za takoj dobavljive artikle blagovnih znamk Bosch Professional, Bosch Home & Garden, Bosch Accessories in Dremel (status dostave zeleno). Velja do 04.10.2026 na conrad.si. Ni ga mogoče kombinirati z drugimi kodami za popust. 1x na poslovno stranko/fizično stranko. V posameznih primerih lahko velja omejitev prodajne količine.

Schneider Electric Asfora & Shelly
* Popusti veljajo le za izdelke na zalogi (zelen status dobave): 10 % popusta na izbrane izdelke blagovne znamke Schneider Electric in na celoten asortiman blagovne znamke Shelly. Velja do 25. 10. 2026 na conrad.si. Popusta ni mogoče kombinirati z drugimi promocijskimi kodami. Unovčljivo 1-krat na poslovno stranko/fizično osebo. V posameznih primerih velja omejitev količine nakupa.

  • Splošni pogoji

  • Zaščita podatkov

  • Predpisi in pravne informacije

  • Piškotki

Primerjava izdelka
Zaznamki